• strict warning: Declaration of views_handler_argument_many_to_one::init() should be compatible with views_handler_argument::init(&$view, $options) in /srv/www/user-sites/lourenzo.blog.br/public/sites/all/modules/views/handlers/views_handler_argument_many_to_one.inc on line 169.
  • strict warning: Declaration of views_plugin_style_default::options() should be compatible with views_object::options() in /srv/www/user-sites/lourenzo.blog.br/public/sites/all/modules/views/plugins/views_plugin_style_default.inc on line 24.

Posts com a tag amsn

19/11/2007 - 03:40
Atualização: Este bug foi corrigido nos repositórios do Ubuntu, mas este post pode servir para problemas similares em outras distrôs. O amsn 0.97 instalado pelo automatix no Ubuntu está demais!...
30/03/2007 - 18:31
Este artigo foi movido para: aMSN mais bonito
16/03/2007 - 20:50
Desativei o wiki que eu mantinha, com um artigo que eu havia criado sobre como instalar o aMSN no seu Linux com anti-aliasing (fontes suavizadas) e um tema legal (parecido com o Live). Mas achei uma...